Vulnerabilidad grave en WooCommerce

Existe una vulnerabilidad muy grave en WooCommerce anterior a la versión 6.2 recuerda hacer tu backup y actualizar de una forma segura o contrata nuestro Mantenimiento de WooCommerce en https://mantenimientopaginaweb.es

Para ver más información de esta vulnerabilidad visita:

https://patchstack.com/database/vulnerability/woocommerce/wordpress-woocommerce-plugin-6-2-0-arbitrary-comment-deletion-vulnerability

Ir arriba